Jump to content
ewoudwo

Motortje van antenne tikt door

Recommended Posts

ewoudwo    1

Dag allen. De beste wensen!

vandaag merkte ik dat het motortje die de antenne beweegt een tik maakt om de seconde. De antenne werk gewoon normaal en gaat naar beneden als de stereo uit is. Nu gaat het (lichte)getikt door - zelfs als de auto uit is en op alarm staat. Heb na een half uur gecheckt en tikt nogsteeds. Net maar even het stroomstekkertje er uit gehaald zodat het tikken stopte en ik morgen niet met lege accu sta (zie foto). Iemand ideeën?

9522D68E-50D9-4CDE-A542-80342AA9A4A5.jpeg

Share this post


Link to post
Share on other sites
wimb    409

Het is op zich een simpel systeem: het motortje stopt bij een te groot moment. Waarschijnlijk slipt het mechanisme door slijtage. In de antenne zit een dikke nylon draad met bobbels wat nog het meeste lijkt op een halsketting met parels.

Ik zou het geheel eens demonteren en kijken wat er aan de hand is.

Share this post


Link to post
Share on other sites
Leonneke    181

Zoals Wim al beschrijft. Demonteren. Kap eraf schroeven. Dan zie je wat tandwieltjes met getande nylon draad. Doorspoelen met WD 40 werkte bij mij ooit prima. Ofwel zéér grondig schoonmaken. Succes !

Share this post


Link to post
Share on other sites
keesh    1034
3 uren geleden, wimb zei:

In de antenne zit een dikke nylon draad met bobbels wat nog het meeste lijkt op een halsketting met parels.

 

  • Klasse 2

Share this post


Link to post
Share on other sites
ewoudwo    1

Dank allen. Ik ga het proberen te checken. Vraag me alleen af hoe dit verklaart dat de motor geluid maakt als de auto uit en op alarm staat. Kan het zijn dat ie slipt en denkt dat ie nog verder moet?

Share this post


Link to post
Share on other sites
Leonneke    181

Hij 'denkt' dat die nog verder moet schat ik zo. Dus niet correct aan het einde ............. 

Share this post


Link to post
Share on other sites
ewoudwo    1
1 hour ago, Leonneke said:

Hij 'denkt' dat die nog verder moet schat ik zo. Dus niet correct aan het einde ............. 

 

dat probleem heb ik al met m’n buitenspiegel maar nu dus ook met Antenne. Defecten-bingo begint goed dit jaar 😖

Share this post


Link to post
Share on other sites
Leonneke    181
4 uren geleden, ewoudwo zei:

 Defecten-bingo begint goed dit jaar 😖

 

Hihihi. Het klinkt voor mij gewoon als een normale Jaguar ! Succes. Leuk om op te lossen zoiets. 

  • Like 1

Share this post


Link to post
Share on other sites
wimb    409

Wat ze in het filmpje vergeten is om eerst het geheel schoon te maken. Met name de afvoer door het slangetje.

  • Like 1

Share this post


Link to post
Share on other sites
keesh    1034
26 minuten geleden, wimb zei:

Wat ze in het filmpje vergeten is om eerst het geheel schoon te maken. Met name de afvoer door het slangetje.

Maar dat had leonneke al verteld, grondig schoonmaken😉. Maar samen komen we op een goede oplossing, en dat is de kracht van het forum💪👍

  • Like 2

Share this post


Link to post
Share on other sites
wimb    409

Je hebt gelijk Kees. Het was ook eigenlijk bedoeld als kritiek op het filmpje.

  • Like 1

Share this post


Link to post
Share on other sites
keesh    1034
23 minuten geleden, wimb zei:

Het was ook eigenlijk bedoeld als kritiek op het filmpje.

Maar dat mechanisme op het filmpje was niet vuil  😊😂🤣  , maar ze had het er wel bij kunnen zeggen👍

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...