Jump to content

Heringa

Members
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

1 Goed

Wie ben ik

  • Voorstellen
    Jouke Heringa - jaguar xj-s v12 uit 1990.

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Vanochtend weer geprobeerd te starten met een thuis opgeladen goede accu: - benzinepomp hoor ik lopen - startmotor draait rond - toerenteller blijft op 0 tijdens startpoging - motor slaat niet aan Kan het toch zijn dat er te weinig startvermogen in de accu zit?
  2. Dank allemaal voor de reacties zover. Pimgmx - antwoord op de vragen: Draait de startmotor soms wel/niet, of zit het probleem 'een halte verder', en slaat de motor niet altijd aan? > startmotor draait altijd goed, maar motor slaat idd niet aan. Een van de posts hierboven suggereert dat de startmotor 't wel doet, maar dat de motor niet 'oppakt', klopt dat? > dat klopt! In dat geval nog wat vragen Als de startmotor draait: zie je beweging in de toerenteller tijdens het starten? Ja, dat klopt Hoor je de brandstofpomp lopen als je de auto op contact
  3. De auto heeft niet heel lang stilgestaan. Zondag heb ik hem bij de garage opgehaald en deed hij het in 1x, naar huis gereden (25min) en neergezet. Volgende dag deed ie het al niet meer.
  4. Soms i het zo dat de motor niet aanslaat, en dan komt de ANWB en doet ie het ineens wel, of ze zetten even extra vermogen erop en doet ie het ook. Maar er is geen pijl op te trekken. Ik heb er al een zwaardere accu in geplaatst met extra startvermogen, maar dat helpt ook niet. OOk is gekeken naar lekstroom, maar aan de accu ligt het blijkbaar niet. De accu die erin zat is een Bosch S4 005 / 540A (EN) en 60Ah 12V. Maar heb dus nu een andere iets zwaardere accu erin zitten.
  5. Beste Frans, dank voor je bericht. Hierbij een foto van mijn auto. Ik ben 59 jaar oud en ondernemer van beroep. Dit is mijn eerste jaguar. Het is een XJ-S V12 bouwjaar 1990. De auto heb ik zo'n 3-jaar nu in bezit en er is al heel erg veel aan gedaan: nieuwe benzinetank, differentieel/lagers, remschijven, waterpomp, krukas sensor, aircopomp, accu, zekeringkast, etc. Als de auto loopt, doet hij het heel erg goed. Probleem zit in het aanslaan, startmotor draait wel rond, maar slaat niet aan. Ben voor het eerst op dit Forum. Meerdere garages en ANWB hebben er al naar gekeken, maar het blijft een p
  6. Mijn XJ-S V12 slaat niet goed aan (de ene keer wel/andere keer niet). Weet iemand welk type accu origineel in de auto hoort? Iemand nog tips?
×
×
  • Create New...