Jump to content

deepfreeze

Members
  • Content Count

    73
  • Joined

  • Last visited

Community Reputation

8 Goed

About deepfreeze

  • Birthday 09/18/1958
  • Age 62

Contact Methods

  • Website URL
    www.uitlaatservicebanjer.nl

Profile Information

  • Geslacht
    Man
  • Woonplaats
    almere
  • Hobbies
    teveel

Wie ben ik

  • Voorstellen
    hallo, nieuwe eigenaar van een mooie Jaguar XJ6 3.2..met wat problemen,uiteraard, wil graag met anderen over de auto babbelen, en problemen oplossen

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. zo allen, meedenken is leuk, ik kan er zelf weinig aan doen. ik heb er de tools niet voor, en mn gezondheid laat te wensen over. jag-queline gaat dus op trasport naar Isabella(ray), had al eerder van een jag liefhebber over ze vernomen. we laten haar daar na kijken, en nemen op de uitkomst een beslissing. ik houd jullie op de hoogte inge en frank
  2. vind je het erg als ik het uitbesteed lol... ik heb er de rug niet voor namelijk,,, oud en versleten
  3. de auto geeft alleen stroom als deze via bv de anwb\jumpstart stroom krijgt, de accu is goed. de startmotor noch de motor draaien niet, niks nada noppes, zelfs niet als er stroom op staat, voor de rest doet alles het, dus dash, verlichting, alles, de J gate, is nagekeken, via bypass draait de startmotor wel, motor slaat niet aan. dan voor mijn gevoel loopt de accu leeg: bij stilstaan op de snelweg, liep de accu binnen 5 minuten leeg, maar dan ook helemaal, gevarenlichten deden het niet eens meer... de accu is doorgemeten, die is goed, startmotor>> ook goed, anders zou h
  4. hi John, voltage (met de accu op een andere auto aangesloten te hebben) is idd ruim 12.5 volt. ik zal vanmiddag eens kijken nog... het roeren en ook in de N stand zetten, hebben geen oplossing gegeven, is dus geprobeerd. vraag blijft: waarom de accu zo snel leegloopt..
  5. hi, ik laat deze week weten wat wij beslissen,,, mvg frank en inge
  6. beste John,,, de auto,,,,,,,, start dus niet,,,, dat is dus het probleem,, hoe kan ik dan de auto starten, graag de 1ste post lezen,,,lol mvg frank
  7. volgens anwb is die ook goed, vraag: we reden de auto ging stotteren en viel stil, starten, stukje rijden, hetzelfde, toen liep de accu leeg ,gevarenlichten gingen uit,, kan dat van een defecte dynamo komen? en kan dat ook veroorzaken dat de auto niet wil starten? de startmotor niet meer aanstuurt, en als de startmotor via bypass wel draait, ook de motor niet aanslaat?
  8. de aaccu stond onder stroom van de anwb, er zijn toen tests gedaan oa het controleren van de accu, en die is goed,, zei de anwb, dus daar ga ik maar vanuit
  9. de snelheid van het leeglopen na 40 km gereden te hebben, was erg snel, binnen 5 min was de accu leeg, dat is geen lek stroom, maar sluiting,,, denk ik dan he,,,,
  10. klopt idd kees, ze is al eens uitgelezen, de problemen, zoals je weet, zijn de elektra problemen, daarvoor is ze nar de garage ik Lelystad geweest, summier rapport. ze konden het niet vinden, du een heel andere probleem die naar ik vermoed, een sluiting is, de accu loopt te snel leeg,
  11. uitlezen is met deze jag geen optie,,,,,
  12. zie eerste aanmelding probleem,,,, top dta er meegedacht wordt,,, wow
  13. zie eerste melding,, de startmotor draait, maar de motor slaat niet aan
  14. morgen een update, lol
  15. dash licht gewoon op, de brandstof pomp zoemt idd, de startmotor geeft geen krimp, alleen via een bypass, dan draait deze gewoon, maar motor slaat niet aan. paar harde tikken tegen de startmotor mocht ook niet helpen.
×
×
  • Create New...